Friday, 26 May 2017

Samba - Security Announcement Archive

Now it's SAMBA's turn with CVE-2017-7494.

Either upgrade to latest version, or put 'nt pipe support = no' into [global] section of smb.conf and restart smbd.



Samba - Security Announcement Archive:



'via Blog this'

No comments:

Post a comment